September 6th, 2006

(no subject)

ну-с, раз оперсоурсе, то вот мой первый пач к vzyum. Маленький, но крови много сьел.
Collapse )
правит нигде (ну или я не нашел) не написанное, что для того, что бы vzyum работал, надо иметь те темплейты, с которыми VPE создавался
гришь vzyum 503 update, а оно тебе в ответ
ERROR: No such OS template: update
А должно
ERROR: No such OS template: multik-4-i386-default